다음으로 이어서 보기 좋은 문제 Linux 고급 Fedora host는 깨끗하게 업데이트되는데 컨테이너 DNS가 실패 갱신이나 재연결 이벤트 후, 기본 연결성과 일반 DNS는 멀쩡한데 일부 도메인만 실패합니다. Linux 고급 NetworkManager bridge 전환은 됐는데 VLAN 하나가 연결을 잃음 host 네트워킹을 keyfile 방식으로 이전한 뒤 재부팅하면 VLAN 하나가 간헐적으로 도달 불가가 됩니다. Linux 고급 커널 업데이트가 드라이버 문제를 고쳤는데 커스텀 nftables 서비스가 계속 실패 host 커널 업그레이드 후, 서비스가 안정될 때까지 초기 부팅에서 산발적으로 트래픽이 노출되거나 방화벽이 적용되지 않습니다. Linux 고급 로컬 패키지 mirror 갱신은 성공했는데 apt가 계속 메타데이터를 거부 fleet을 최신 signed-by 방식으로 옮긴 뒤 host 부류 하나만 mirror 메타데이터를 거부하기 시작합니다.
Linux 고급 NetworkManager bridge 전환은 됐는데 VLAN 하나가 연결을 잃음 host 네트워킹을 keyfile 방식으로 이전한 뒤 재부팅하면 VLAN 하나가 간헐적으로 도달 불가가 됩니다.
Linux 고급 커널 업데이트가 드라이버 문제를 고쳤는데 커스텀 nftables 서비스가 계속 실패 host 커널 업그레이드 후, 서비스가 안정될 때까지 초기 부팅에서 산발적으로 트래픽이 노출되거나 방화벽이 적용되지 않습니다.
Linux 고급 로컬 패키지 mirror 갱신은 성공했는데 apt가 계속 메타데이터를 거부 fleet을 최신 signed-by 방식으로 옮긴 뒤 host 부류 하나만 mirror 메타데이터를 거부하기 시작합니다.