다음으로 이어서 보기 좋은 문제 Linux 고급 rootless 컨테이너 로그인은 되는데 pull이 계속 실패 registry를 이전한 뒤 시스템 전역 도구는 계속 되는데 rootless pull만 실패합니다. Linux 고급 rootless 컨테이너 클라이언트는 로그인에 성공하는데 이미지 pull이 계속 실패 mirror를 이전한 뒤 시스템 수준 pull은 계속 되는데 rootless pull만 실패합니다. Linux 고급 rootless 컨테이너 런타임이 로컬 사용자에게는 되고 LDAP 기반 엔지니어에게 실패 다른 사람들은 다 되는데 공유 bastion에서 엔지니어 한 명만 rootless 빌드를 하지 못합니다. Linux 고급 journald 디렉터리 크기 상한을 올렸는데 디스크 압박이 그대로 디스크 사고 중 운영자가 journald 한도를 올렸는데, 정작 가장 크게 증가하는 경로가 그 변경에 반응하지 않음을 나중에 발견합니다.
Linux 고급 rootless 컨테이너 클라이언트는 로그인에 성공하는데 이미지 pull이 계속 실패 mirror를 이전한 뒤 시스템 수준 pull은 계속 되는데 rootless pull만 실패합니다.
Linux 고급 rootless 컨테이너 런타임이 로컬 사용자에게는 되고 LDAP 기반 엔지니어에게 실패 다른 사람들은 다 되는데 공유 bastion에서 엔지니어 한 명만 rootless 빌드를 하지 못합니다.
Linux 고급 journald 디렉터리 크기 상한을 올렸는데 디스크 압박이 그대로 디스크 사고 중 운영자가 journald 한도를 올렸는데, 정작 가장 크게 증가하는 경로가 그 변경에 반응하지 않음을 나중에 발견합니다.