← 문제 라이브러리
Linux 고급 LINUX-1452 · 13분

chrony 전환 후 Kerberos 서비스가 티켓을 거부하기 시작

시간 서비스 이전 후 다른 chrony source로 옮긴 host에서만 인증이 실패합니다.

Pro
시나리오

시간 서비스 이전 후 다른 chrony source로 옮긴 …

구독하면 이어서 볼 수 있어요

이 문제의 전체 시나리오와 점검 체크리스트, 복구 순서, 모범 풀이는 Pro 구독에서 열립니다.

구독 안내 보기