다음으로 이어서 보기 좋은 문제 Linux 고급 nftables 정책은 로드됐는데 host 하나가 계속 옛 흐름을 받아들임 firewalld zone을 리팩터한 직후 차단돼야 할 트래픽을 host가 계속 허용합니다. Linux 고급 nftables 정책은 로드되는데 옛 흐름이 계속 통과 firewalld zone을 리팩터한 직후 차단돼야 할 트래픽이 계속 통과합니다. Linux 고급 firewalld zone 변경이 적용됐는데 옛 흐름이 계속 통과 zone을 리팩터한 직후 차단돼야 할 트래픽이 계속 통과합니다. Linux 고급 chrony source 목록은 정상인데 Kerberos가 계속 실패 chrony가 source 동기화를 보고하는데도 최근 복원한 VM에서만 Kerberos가 실패합니다.
Linux 고급 nftables 정책은 로드됐는데 host 하나가 계속 옛 흐름을 받아들임 firewalld zone을 리팩터한 직후 차단돼야 할 트래픽을 host가 계속 허용합니다.
Linux 고급 chrony source 목록은 정상인데 Kerberos가 계속 실패 chrony가 source 동기화를 보고하는데도 최근 복원한 VM에서만 Kerberos가 실패합니다.