자격증문제 795개· 검수 문제 7개

CCNP Enterprise

CCNP Enterprise 준비에 도움이 되는 장애 대응 문제 795개를 모았습니다.

모든 문제 795개

NETWORK-1494BGP 세션은 established인데 prefix 집합 하나가 사라짐다중 벤더 standby edge 쌍으로 트래픽이 옮겨간 뒤에야 prefix 집합이 사라집니다.Network중급10분ProNETWORK-1504BGP 세션은 established인데 prefix 집합 하나가 사라짐다중 벤더 standby edge로 트래픽이 옮겨간 뒤에야 prefix 집합이 사라집니다.Network중급10분ProNETWORK-1480BGP 세션은 up이고 텔레메트리는 route leak을 계속 가림텔레메트리가 이웃별이 아니라 peer-group 단위로 묶여 있어 route leak 징후를 놓칩니다.Network중급10분ProNETWORK-1514BGP 세션은 up인데 prefix 집합 하나가 사라짐다중 벤더 standby edge로 트래픽이 옮겨간 뒤에야 prefix 집합이 사라집니다.Network중급10분ProNETWORK-1524BGP 세션은 up인데 prefix 집합 하나가 사라짐다중 벤더 standby edge로 트래픽이 옮겨간 뒤에야 prefix 집합이 사라집니다.Network중급10분ProNETWORK-1492Cloudflare Tunnel은 살아 있는데 WebSocket 요청이 계속 실패origin 재작성 규칙을 추가한 뒤 Cloudflare Tunnel 뒤의 라우팅 hostname 하나에서만 WebSocket 앱이 실패합니다.Network중급10분ProNETWORK-1502Cloudflare Tunnel은 살아 있는데 WebSocket이 계속 실패경로 재작성을 추가한 뒤 Cloudflare Tunnel 뒤의 hostname 하나만 WebSocket이 깨집니다.Network중급10분ProNETWORK-1512Cloudflare Tunnel은 정상인데 WebSocket만 계속 실패재작성 규칙을 추가한 뒤 Cloudflare Tunnel 뒤의 라우팅 hostname 하나만 WebSocket이 깨집니다.Network중급10분ProNETWORK-1522Cloudflare Tunnel은 정상인데 WebSocket만 계속 실패재작성을 추가한 뒤 Cloudflare Tunnel 뒤의 라우팅 hostname 하나만 WebSocket이 깨집니다.Network중급10분ProNETWORK-1457DHCP relay 경로가 한 leaf에서는 되고 다른 leaf에서 실패fabric 전역에 relay 메타데이터를 표준화한 뒤 leaf 하나의 클라이언트가 기대한 lease를 끝내 받지 못합니다.Network중급10분ProNETWORK-1489DHCP relay가 Option 82를 제대로 보내는데 scope 하나가 계속 잘못 배정access 스위치를 교체한 뒤 한 통신실의 클라이언트가 계속 엉뚱한 scope를 받습니다.Network중급10분ProNETWORK-1408edge를 지나는 health check는 통과하는데 사용자 POST 요청이 실패WAF 규칙을 갱신한 뒤 합성 모니터링은 통과하는데 실제 폼 제출만 실패하기 시작합니다.Network중급10분ProNETWORK-1558Envoy route 갱신이 반영됐는데 cluster 하나가 계속 health check에 실패SAN을 정리한 뒤 Envoy fleet 하나에서만 클러스터가 계속 비정상입니다.Network중급10분ProNETWORK-1418health 모니터는 앱에 도달하는데 실제 POST가 버려짐모니터링은 초록인데 새 클라이언트 배포 후 WAF 뒤에서 파일 업로드가 실패합니다.Network중급10분ProNETWORK-1475MLAG 쌍이 계속 포워딩하는데 orphan host 하나가 응답 트래픽을 잃음쌍은 대체로 정상으로 보이는데 이전 후 orphan host가 한 방향으로만 동작합니다.Network중급10분ProNETWORK-1465MLAG 쌍이 트래픽은 나르면서 orphan host 하나를 계속 떨어뜨림MLAG 쌍은 established로 유지되는데 peer-link 점검 후 orphan host 하나가 연결을 잃습니다.Network중급10분ProNETWORK-1468NGINX stream route가 긴 SNI 이름 매칭을 멈춤stream ingress 계층에서 새로 브랜딩한 hostname만 기본 upstream으로 떨어집니다.Network중급10분ProNETWORK-1478NGINX stream SNI route가 짧은 이름에는 되고 긴 테넌트 이름을 오라우팅지연이 큰 회선의 긴 테넌트 hostname만 기본 upstream으로 떨어집니다.Network중급10분ProNETWORK-1484NGINX upstream DNS 갱신은 맞는데 풀 하나가 계속 죽은 백엔드를 서빙NGINX 뒤에서 DNS를 전환한 뒤에도 트래픽이 계속 죽은 백엔드 IP를 때립니다.Network중급10분ProNETWORK-1487split-horizon DNS 설계는 맞는데 지사 하나가 계속 공인 주소로 해석내부 split-horizon 이전 후 지사 하나만 계속 공개 엔드포인트로 해석합니다.Network중급10분Pro