다음으로 이어서 보기 좋은 문제 K8s 고급 관리형 노드는 잘 합류하는데 서비스 트래픽이 계속 실패 스케일 이벤트로 정상 노드가 추가됐는데 직후 일부 트래픽이 계속 실패합니다. K8s 고급 ALB 컨트롤러가 로드밸런서는 만드는데 타깃 등록이 실패 Ingress 객체는 활성화되는데 등록 후에도 하위 타깃 health가 계속 빨간색입니다. K8s 고급 ALB 컨트롤러는 권한이 맞다고 하는데 동작 하나가 계속 실패 ALB 컨트롤러가 일부 리소스는 만들 만큼 동작하는데 조정 동작 하나에서 반복해 실패합니다. K8s 고급 노드 그룹은 정상으로 보이는데 일부 pod가 계속 시작하지 못함 EKS 클러스터에 새 노드 그룹이 합류했는데 새 인스턴스에 배치된 일부 워크로드만 실패하기 시작합니다.