← 문제 라이브러리
K8s 고급 K8S 1217 · 22분

관리형 노드는 잘 합류하는데 서비스 트래픽이 계속 실패

스케일 이벤트로 정상 노드가 추가됐는데 직후 일부 트래픽이 계속 실패합니다.

Pro
시나리오

스케일 이벤트로 정상 노드가 추가됐는데 직후 일부 트래픽이 계속 …

구독하면 이어서 볼 수 있어요

이 문제의 전체 시나리오와 점검 체크리스트, 복구 순서, 모범 풀이는 Pro 구독에서 열립니다.

구독 안내 보기