← 문제 라이브러리
K8s 고급 K8S 1427 · 13분

Cilium FQDN 정책이 부트스트랩 패키지 다운로드는 허용하고 장기 gRPC는 차단

시작은 성공하는데 같은 FQDN 기반 egress 정책 아래에서 장수 서비스 호출이 나중에 실패합니다.

Pro
시나리오

시작은 성공하는데 같은 FQDN 기반 egress 정책 아래에서 장수 …

구독하면 이어서 볼 수 있어요

이 문제의 전체 시나리오와 점검 체크리스트, 복구 순서, 모범 풀이는 Pro 구독에서 열립니다.

구독 안내 보기